《Exceed PowerSuite 2006 v11 企业连接解决方案》[ISO]
电驴资源
| 用户共享的电驴资源列表 | |
|---|---|
| [Exceed.PowerSuite.2006.v11.企业连接解决方案].ExceedPS11.iso | 629.74 MB |
| 629.74 MB | |
电驴资源简介
简介:
/thumb.jpg)
[通过安全测试]
杀毒软件:金山毒霸2005
版本: 2005
病毒库:2005-11-01 14:00
常驻:Razorback 2.
共享条件:10M带宽,上载200K。
共享时间:17:00-8:00
共享服务器:一般在Razorback 2.0
[通过安装测试]WindowsXP SP2
软件版权归原作者及原软件公司所有,如果你喜欢,请购买正版软件
Exceed PowerSuite 2006 v11 (企业连接解决方案):
Exceed PowerSuite 2006,价格 745.00,官方细详介绍页面:点击
Exceed PowerSuite 2006
500 强企业和政府部门都对应用在如UNIX、AS/400等主机和大型机环境中的企业软件进行了大量的投资。Morgan Stanley、Boeing、IBM和NASA等都选用了Hummingbird Connectivity 来访问重要的企业程序,并通过该软件进一步提升了这些企业程序的价值。
Exceed PowerSuite 11:联合了Exceed和NFS Maestro Solo,在企业内实现了从Windows桌面到其他类型的计算平台的无缝访问,该产品中还包含HostExplorer,实现主机对TN3270E, TN5250E, VT420 和Telnet 程序的访问;
Exceed PowerSuite 2006主要特点
X Server
X11R6.6 支持
本地X支持——X客户端、Window管理、Font RGB, XRDB, Xtrace等。
Server Visual支持——多个同步Visual、自动、真彩色、伪彩色等。
双字节字符集支持
支持本地和远程Window管理器
仿真
TN3270(E) 支持 — RFC 2355 — RFC 1646
TN5250(E) 支持 — RFC 1205
VT 52 to 420 支持 (包含 ANSI 和 SCO-ANSI)
支持多代码页
支持HLLAPI, EHLLAPI, WINHLLAPI, OHIO, OLE和COM APIs
NFS
支持 NFS 版本 2, 3 和4 (RFC 1094, RFC1813, RFC3010)
在TCP上支持 WebNFS (RFC2054)和NFS
核心模式
支持符号链接
支持Microsoft UNC
安全性
Secure Shell1
Kerberos v5 识别
支持 SSL 密码术, 强、弱配置管理
Microsoft Windows Installer 技术 (MSI)
Exceed PowerSuite软件包是企业用户用于连接企业网络中类型繁多的现有系统的工具,通过这个软件包,用户可以用他们熟悉的方式访问企业数据。Exceed PowerSuite软件包由功能强大的PC端X Server软件,性能全面的终端仿真和基于操作系统内核模式的文件系统和全套TCP/IP工具组成。Hummingbird公司提供的Exceed PowerSuite软件,是业界最完备和灵活的企业连接解决方案。
[通过安全测试]
杀毒软件:金山毒霸2005
版本: 2005
病毒库:2005-11-01 14:00
常驻:Razorback 2.
共享条件:10M带宽,上载200K。
共享时间:17:00-8:00
共享服务器:一般在Razorback 2.0
[通过安装测试]WindowsXP SP2
软件版权归原作者及原软件公司所有,如果你喜欢,请购买正版软件
Exceed PowerSuite 2006 v11 (企业连接解决方案):
Exceed PowerSuite 2006,价格 745.00,官方细详介绍页面:点击
Exceed PowerSuite 2006
500 强企业和政府部门都对应用在如UNIX、AS/400等主机和大型机环境中的企业软件进行了大量的投资。Morgan Stanley、Boeing、IBM和NASA等都选用了Hummingbird Connectivity 来访问重要的企业程序,并通过该软件进一步提升了这些企业程序的价值。
Exceed PowerSuite 11:联合了Exceed和NFS Maestro Solo,在企业内实现了从Windows桌面到其他类型的计算平台的无缝访问,该产品中还包含HostExplorer,实现主机对TN3270E, TN5250E, VT420 和Telnet 程序的访问;
Exceed PowerSuite 2006主要特点
X Server
X11R6.6 支持
本地X支持——X客户端、Window管理、Font RGB, XRDB, Xtrace等。
Server Visual支持——多个同步Visual、自动、真彩色、伪彩色等。
双字节字符集支持
支持本地和远程Window管理器
仿真
TN3270(E) 支持 — RFC 2355 — RFC 1646
TN5250(E) 支持 — RFC 1205
VT 52 to 420 支持 (包含 ANSI 和 SCO-ANSI)
支持多代码页
支持HLLAPI, EHLLAPI, WINHLLAPI, OHIO, OLE和COM APIs
NFS
支持 NFS 版本 2, 3 和4 (RFC 1094, RFC1813, RFC3010)
在TCP上支持 WebNFS (RFC2054)和NFS
核心模式
支持符号链接
支持Microsoft UNC
安全性
Secure Shell1
Kerberos v5 识别
支持 SSL 密码术, 强、弱配置管理
Microsoft Windows Installer 技术 (MSI)
Exceed PowerSuite软件包是企业用户用于连接企业网络中类型繁多的现有系统的工具,通过这个软件包,用户可以用他们熟悉的方式访问企业数据。Exceed PowerSuite软件包由功能强大的PC端X Server软件,性能全面的终端仿真和基于操作系统内核模式的文件系统和全套TCP/IP工具组成。Hummingbird公司提供的Exceed PowerSuite软件,是业界最完备和灵活的企业连接解决方案。
